centos7用yum安装php7.0RC5的时候要依赖apache?

用yum安装php7.0RC5,依赖包中出现apache,可是我用nginx,不需要apache,怎么弄呢?

查看回复

最新问答