composer 提示遇到中间人攻击

当时是在用Composer安装Laravel的包时,在目录下运行composer install的出现的错误。
请问这个该如何解决?

查看回复