Nodejs 不声明严格模式需要怎么样启动 ES6 支持?

不限 Nodejs 版本的情况下,如果不声明 'use strict'; 的话,往往 ES6语法支持就不会启动,但是如果每个文件都声明有点麻烦,请问有什么好的方法去让 nodejs 默认支持 ES6 语法?

Babel 是其中一种解决方法,但是每次都需要重复安装模块,也是有点麻烦

查看回复