mac安装jazzy后提示错误,是怎么回事啊?

jazzy-0.4.1 lib jazzy sourcekitten.rb 137 in run_sourcekitten Unable to find an Xcode with swift version 2.1. RuntimeError
可是我安装Xcode啊

查看回复