使用Fragment时出现了奇怪的错误

API版本是23

查看回复