android开发 api

运行时显示Application does not specify an API level requirement!
怎么解决?

查看回复