DELPHI7組件安裝問題?

                            
DELPHI7先装QuickRpt   4.0编译一个QuickRpt标准控件的工程通不过,后把QuickRpt   4.0的卸后改装标准的也不行   
  编译时提示找不到QR4**.dcu文件。

查看回复

相关问题