请教高手我的老版本的DELPHI源码为什么在6。0下不能运行,请高手指教,先谢谢啦

                            
先问一下95年以前delphi是用的什么版本   
  好像说的是1.0,那么在6.0里需要那些设置才可以编译运行呢  
  请高手指教,先谢谢啦

查看回复